<!DOCTYPE html>
<html lang="es">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    		<meta name="description" content="Oriana Fallaci, la conocida periodista italiana, llamó a mi oficina. Corría el año 1980. Quería verme personalmente, pues deseaba una entrevista con el presidente Fidel Castro" >
            		<meta name="robots" content="INDEX, FOLLOW" >
    	<meta property="fb:app_id" content="108622606834"/>
	<!--Open Graph -->
	<meta property="og:site_name" content="La Jiribilla" />
        <meta property="og:locale" content="es_ES" />
			<meta property="og:title" content="Fidel Castro y Oriana Fallaci: la entrevista frustrada" />
				<meta property="og:image" content="http://www.lajiribilla.cu/uploads/article/5935bba07c834oriana.jpg" />
                <meta property="og:image:width" content="280" />
        <meta property="og:image:height" content="262" />
			<meta property="og:url" content="http://www.lajiribilla.cu/articulo/fidel-castro-y-oriana-fallaci-la-entrevista-frustrada" />
					<meta property="og:type" content="article" />
									<meta property="article:published_time" content="2017-06-05" />
										<meta property="article:section" content="Fuera de Dossier" />
															<meta property="article:author" content="Raúl Roa Kourí" />
							                				
	
	
    <script type="text/javascript" src="/assets/e1db555f/jquery.min.js"></script>
<title>La Jiribilla - Fidel Castro y Oriana Fallaci: la entrevista frustrada</title>

    <link href="/themes/jiribilla/assets/img/favicon.ico" rel="shortcut icon">
    <link href="/themes/jiribilla/assets/img/favicon.ico" type="image/x-icon" rel="icon">
    <!-- Bootstrap -->
    <link href="/themes/jiribilla/assets/css/font-awesome.min.css" rel="stylesheet">
    <link href="/themes/jiribilla/assets/css/style.css" rel="stylesheet">

    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-74154009-1', 'auto');
			ga('send', 'pageview');
		</script>
	  </head>
  <body>
      <div class="container">
          <header>
                              <div class="col-sm-7 title">
                    <div class="col-sm-6">
                        <a title="La Jiribilla" href="/"><img class="img-responsive pull-left" src="/themes/jiribilla/assets/img/la-jiribilla.png" alt="La Jiribilla" /></a>                    </div>
                    <div class="year_number_date pull-left">
													<div class="numb_place">
								Año XVI. La Habana, Cuba							</div>
                        
                            <div class="title_number">
                                827                            </div>
                            <div class="numb_date">
                                19 de Mayo al 03 de Junio del 2017                            </div>
                                                
                    </div>
                </div>
                <div class="col-sm-2 jiri-comunidad">
                    <p class="text-center">JIRI-COMUNIDAD</p>
                                            <div class="col-sm-12">
																														<a title="La Jiribilla en Twitter" target="_blank" href="http://twitter.com/lajiribilla"><img src="/uploads/appearance/54585289d6a68icono_twitter.jpg" alt="La Jiribilla en Twitter" /></a>                            																<a title="La Jiribilla en Facebook" target="_blank" href="http://www.facebook.com/www.lajiribilla.cu"><img src="/uploads/appearance/546239d62120ficono_facebook.jpg" alt="La Jiribilla en Facebook" /></a>                            																<a title="La Jiribilla en Youtube" target="_blank" href="http://www.youtube.com/jiribillacubana"><img src="/uploads/appearance/54623a6edf5b7icono_youtube.jpg" alt="La Jiribilla en Youtube" /></a>                            																<a title="La Jiribilla en Flickr" target="_blank" href="http://www.flickr.com/photos/lajiribilla/sets/"><img src="/uploads/appearance/54623ac915b29icono_flirck.jpg" alt="La Jiribilla en Flickr" /></a>                            								</div><div class='clearfix'></div><div class='col-sm-12'>								<a title="Suscribirse por correo" target="_self" href="/suscribirse-por-correo"><img src="/uploads/appearance/54623b8e36089icono_correo.jpg" alt="Suscribirse por correo" /></a>                            																<a title="RSS" target="_blank" href="http://lajiribilla.cu/rss"><img src="/uploads/appearance/54623ce198530icono_rss.jpg" alt="RSS" /></a>                            																<a title="Sitios Web recomendados" target="_self" href="/sitios-web-recomendados"><img src="/uploads/appearance/54675a925a095icono_enlaces.jpg" alt="Sitios Web recomendados" /></a>                            																<a title="Que es la Jiribilla" target="_self" href="/que-es-la-jiribilla"><img src="/uploads/appearance/54675ae647904icono_fav.jpg" alt="Que es la Jiribilla" /></a>                                                    </div>
                </div>
                                                        <div class="col-sm-3 anterior" style="background-size: cover; background-image: url('/uploads/number/59161fc8dbc18anterior_826.jpg'); background-position: right; background-repeat: no-repeat;">
                        <p class="lasted_title">ANTERIORES</p>
						                        <a href="/numeros/826" class="old_edition_number">n.826</a>
						<div class="old_edition_description">
															</div>
                        <a class="hemeroteca_link" href="/numeros">HEMEROTECA >>></a>
                    </div>
                          </header>
                     <div class="main-menu">
              <div class="col-md-8 main-content-home">
                  <ul class="main-menu-ul">
                                            <li><a title="Noticias" target="_self" href="/diario-que-diario"><img src="/uploads/appearance/549ee59cb621abt_noticias_on.gif" alt="Noticias" /></a></li>
                                            <li><a title="Noticias" target="_self" href="/cartelera"><img src="/uploads/appearance/549ee5d6943d6bt_cartelera_on.gif" alt="Noticias" /></a></li>
                                            <li><a title="Musica" target="_self" href="/discoteca-mp3-de-la-jiribilla"><img src="/uploads/appearance/549ee6341f10dbt_mp3_on.gif" alt="Musica" /></a></li>
                                            <li><a title="Libros digitales" target="_self" href="http://www.lajiribilla.co.cu/sumario/anteriores_c.asp?Seccion=3"><img src="/uploads/appearance/567870f0029de549ee66d7ff3fbt_digitales_on.gif" alt="Libros digitales" /></a></li>
                                            <li><a title="La Jiribilla de Papel" target="_self" href=" http://www.epoca2.lajiribilla.cu/jiribilla-de-papel"><img src="/uploads/appearance/567870ce951c2549ee6e7cbe59bt_papel_on.gif" alt="La Jiribilla de Papel" /></a></li>
                                            <li><a title="Videoteca" target="_self" href="/videoteca-de-la-jiribilla"><img src="/uploads/appearance/549ee755dfb3bbt_video_on.gif" alt="Videoteca" /></a></li>
                                            <li><a title="Especiales" target="_self" href="/especiales"><img src="/uploads/appearance/549ee7a7d45c8bt_especiales_on.gif" alt="Especiales" /></a></li>
                                      </ul>
              </div>
              <div id="searching" class="col-md-4 sidebar-home">
                  <form action="/buscar" method="GET">
                      <div class="input-group input-group-sm">
							<input type="text" class="form-control" name="q" value="">
							<span class="input-group-btn">
								<button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button>
							</span>
                      </div>
                  </form>
              </div>
              <div class="clearfix"></div>
          </div>
                      <div class="col-sm-8 main-content-home padding-left-0 padding-right-0">
                <div class="article_container">
                                        
                    <!-- breadcrumbs -->
                                    					                      <br/>
                                          					
                                                            <div class="">
													<div class="article_subtitule">
															</div>
						                        
                        								<div class="article-title">Fidel Castro y Oriana Fallaci: la entrevista frustrada</div>
                                							<div class="article-author">
							Raúl Roa Kourí									•  Cuba																</div>
							<div>
								<div class="addthis_native_toolbox"></div>
							</div> 
                                            </div>
                    
                    <div class="article-body">
						                        <p>Oriana Fallaci, la conocida periodista y escritora italiana, llam&oacute; a mi oficina en la Misi&oacute;n Permanente de Cuba ante las Naciones Unidas y pidi&oacute; hablarme. Corr&iacute;a el a&ntilde;o 1980. Quer&iacute;a verme personalmente, pues deseaba una entrevista con el presidente Fidel Castro. Me dijo que hab&iacute;a estudiado detenidamente su proyecci&oacute;n, sus acciones dentro y fuera de Cuba y que cre&iacute;a poder hacer algo de impacto para <em>L&rsquo;Europeo</em> y otras publicaciones con las que colaboraba. La cit&eacute; al d&iacute;a siguiente a la residencia, sita entonces en la Calle 81, entre las avenidas Park y Madison, como a las 18 horas.</p>

<p>No era nada extra&ntilde;o que una periodista famosa quisiera entrevistar al jefe de la revoluci&oacute;n cubana, pero me intrig&oacute; el inter&eacute;s de Oriana: los trabajos publicados en su libro asaz pol&eacute;mico, pero bien escrito y muy agudo, <em>Entrevistas con la historia</em>, sol&iacute;an dejar mal parados a los personajes entrevistados. Pongo por caso la que hiciera al ayatollah Ruhollah Khomeini, l&iacute;der de la revoluci&oacute;n iran&iacute;, poco menos que irrespetuosa y, sin duda, provocativa.</p>

<div style="color:#666;display:block;font-family:palatino linotype;font-size:13px;line-height:16px;padding-left:30px;padding-right:30px;padding-top:2px;text-align:center;"><img alt="foto de Oriana Fallaci periodista y escritora italiana" src="/uploads/article/2016/827/Oriana.jpg" style="height:562px; width:600px" title="Oriana Fallaci periodista y escritora italiana" /><br />
<span style="font-size:12px">Oriana Fallaci, periodista y escritora italiana. Foto: Internet</span></div>

<p><br />
Oriana no era muy alta, m&aacute;s bien delgada, el&eacute;ctrica, vibrante. Una belleza m&aacute;s cercana a Magnani, por lo fuerte, que a la sensual Silvana Mangano. P&aacute;lida y de cabellos casta&ntilde;os, con algo de rosa viejo. El apret&oacute;n de manos fue en&eacute;rgico, decidido. La salud&eacute; en italiano, idioma que aprend&iacute; hace mucho, aunque ella se hab&iacute;a dirigido a m&iacute; en ingl&eacute;s. Por cierto, con fuerte acento it&aacute;lico. Tra&iacute;a una bolsa con varios de sus libros. &ldquo;Nunca se sabe, tal vez el Embajador no tenga idea de qui&eacute;n es Oriana Fallaci&rdquo;, me dijo sonriente.</p>

<p>En realidad, solo conoc&iacute;a el que mencion&eacute; antes y algunos art&iacute;culos en revistas italianas y estadounidenses, de modo que agradec&iacute; los ejemplares de <em>Un uomo </em>y <em>Carta a un ni&ntilde;o que nunca naci&oacute;</em>, obras llenas de pasi&oacute;n y ternura, sobre su compa&ntilde;ero &mdash;combatiente griego&mdash; y el hijo que no tuvo, que me permitieron conocer mejor a aquella mujer fascinante y, a veces, terrible.</p>

<p>Sospechando que la respuesta de La Habana, al tanto por supuesto de sus caracter&iacute;sticas menos amables, pod&iacute;a ser negativa, me adelant&eacute; a decirle que Fidel Castro no sol&iacute;a dar muchas entrevistas... Me interrumpi&oacute;: &ldquo;&iexcl;Ah, pero ha dado entrevistas a Dan Rather y Barbara Walters, que son yanquis! &iquest;C&oacute;mo no habr&iacute;a de d&aacute;rmela a m&iacute;, que soy italiana y simpatizo con la revoluci&oacute;n cubana? Porque no soy comunista, cierto, pero siempre he sido anarquista, enemiga de la burgues&iacute;a, de la explotaci&oacute;n de los peque&ntilde;os. Y voy a hacerle a Castro la mejor entrevista que jam&aacute;s le hayan hecho. &iexcl;Va a ser un &eacute;xito clamoroso! &iexcl;Todo el mundo me lee, todos los dirigentes que importan! Puede asegurarle a Fidel Castro que yo har&eacute; una entrevista amistosa, no como otras que he hecho a l&iacute;deres que no me gustan. S&eacute; que por eso me temen, algunos&hellip;&rdquo;.</p>

<p>&ldquo;No se trata de eso, se&ntilde;ora &mdash;repuse enseguida&mdash;, sino de que el Presidente tiene poco tiempo libre y una entrevista con usted implica invertir parte del que no tiene en prepararse &mdash;leer sus libros, conocer su manera, meditar sobre lo que le interesar&iacute;a decirle, en fin&rdquo;. Oriana volvi&oacute; a la carga, reiterando sus argumentos e insistiendo en que pod&iacute;amos estar seguros de que actuar&iacute;a con entera limpieza, de que nada contra Cuba o Fidel saldr&iacute;a de su pluma.</p>

<p>Promet&iacute; dar curso a su solicitud e incluso abundar sobre cuanto me hab&iacute;a expuesto, con su mismo &eacute;nfasis y claridad; lo cual hice, aunque albergando bastantes dudas sobre el car&aacute;cter de la respuesta a recibir.</p>

<p>Creo que la primera reacci&oacute;n fue de Carlos Rafael, expres&aacute;ndome las mismas preocupaciones que yo en el fondo ten&iacute;a respecto a lo que Oriana podr&iacute;a publicar finalmente, teniendo en cuenta sus anteriores entrevistas y art&iacute;culos, su fama de provocadora y &mdash;como decimos en Cuba&mdash; de &ldquo;libretera&rdquo;, en el orden pol&iacute;tico. De todos modos, el asunto estaba siendo considerado por Fidel.</p>

<p>Al cabo de una semana, Oriana telefone&oacute; y hube de decirle eso mismo; que deb&iacute;amos esperar. Ella insisti&oacute; en la importancia de verlo pronto y, en su estilo como de remolino, adujo no s&eacute; cu&aacute;ntas razones por las que era &ldquo;indispensable&rdquo; que Fidel Castro la recibiera.</p>

<p>D&iacute;as despu&eacute;s lleg&oacute; la respuesta: Oriana deb&iacute;a trasladarse a Cuba en los d&iacute;as cercanos al 26 de Julio, que ese a&ntilde;o se conmemorar&iacute;a en Santiago de Cuba, para viajar a la ind&oacute;mita capital oriental donde podr&iacute;a encontrarse con Fidel Castro. Trasmit&iacute; el mensaje y recuerdo la alegr&iacute;a de la sagaz <em>giornalista </em>cuando supo que sus deseos habr&iacute;an de cumplirse.</p>

<p>Fallaci fue y regres&oacute; del caim&aacute;n, euf&oacute;rica. Vino a casa a verme y me cont&oacute;: &ldquo;En La Habana estuve pocos d&iacute;as. All&iacute; me atendi&oacute; el capit&aacute;n Antonio N&uacute;&ntilde;ez Jim&eacute;nez &mdash;muy atentos &eacute;l y su mujer&mdash;; en su casa conoc&iacute; a varias personalidades de la cultura y la pol&iacute;tica cubanas, entre otros, a uno muy simp&aacute;tico, inteligente y culto: Guevara&rdquo;. &ldquo;S&iacute; &mdash;le dije&mdash;, Alfredo, fundador del Instituto Cubano del Arte e Industria Cinematogr&aacute;ficos (ICAIC). No, no es pariente de Che&rdquo;. &ldquo;Ah, bueno, &eacute;l mismo, concord&oacute;. Fueron muy agradables y me dieron mucha informaci&oacute;n sobre vuestro pa&iacute;s&rdquo;.</p>

<p>&ldquo;Fuimos a Santiago y, despu&eacute;s del acto &mdash;realmente multitudinario y entusiasta&mdash;, a una casa donde vendr&iacute;a Castro. Esper&eacute; ansiosa&hellip;. &iexcl;Y por fin lleg&oacute;! Tuvimos una larga pl&aacute;tica; expliqu&eacute; mis intereses, suger&iacute; que m&aacute;s que una entrevista podr&iacute;a ser un libro, que estaba segura de que ser&iacute;a un &eacute;xito fenomenal. Fidel Castro respondi&oacute; que no ten&iacute;a tiempo en esos d&iacute;as para que convers&aacute;ramos sobre todos los temas: &lsquo;&iquest;Por qu&eacute; no viene en septiembre? Entonces estar&eacute; m&aacute;s libre y creo que podr&iacute;amos contar con el tiempo necesario&rsquo;&rdquo;.</p>

<p>Oriana acept&oacute;, desde luego. Y comenz&oacute; a hacer planes enseguida. Deb&iacute;a ir a Europa a ajustar ciertas cosas, no s&eacute; si relativas a la entrevista, y ver a su editor, en fin... Prometi&oacute; estar en contacto telef&oacute;nico, por si ten&iacute;a alg&uacute;n recado de La Habana. Y parti&oacute;, dej&aacute;ndome sus tel&eacute;fonos en Italia y Nueva York.</p>

<p>No recuerdo si 15 d&iacute;as despu&eacute;s, o algo m&aacute;s, recib&iacute; la noticia del arribo de Alfredo Guevara, quien ven&iacute;a a encontrarse con Oriana para darle un mensaje importante. Mientras tanto, deb&iacute;a localizarla y asegurarme de que estar&iacute;a en Nueva York en esos d&iacute;as. Cuando di con ella &mdash;ya hab&iacute;a regresado de Roma&mdash; se entusiasm&oacute;, intuyendo que las cosas marchaban m&aacute;s r&aacute;pido de lo imaginado.</p>

<p>Convers&eacute; con Alfredo el d&iacute;a antes de la entrevista, a la que deb&iacute;a acudir solo, por instrucciones del Comandante, y me anticip&oacute; la tremenda noticia: Fidel hab&iacute;a cancelado toda posibilidad de conceder a Oriana la entrevista. &iquest;Por qu&eacute;? A su salida de Cuba, en el vuelo que la condujo a M&eacute;xico en ruta hacia Nueva York, iba sentada al lado de un periodista que crey&oacute; italiano &mdash;idioma en el que hablaron&mdash; y le transmiti&oacute; sus impresiones muy negativas, absurdas realmente, sobre Fidel Castro, compar&aacute;ndolo &iexcl;nada menos! que con Benito Mussolini.</p>

<p>Fallaci no hab&iacute;a entendido al personaje que ansiaba entrevistar y emiti&oacute; juicios superficiales sobre alguien que apenas conoc&iacute;a, con quien solo hab&iacute;a conversado un par de horas, si acaso. El &ldquo;periodista italiano&rdquo; no era otro que Jorge Timossi, argentino de origen italiano, colaborador de Prensa Latina. &Eacute;l hizo llegar esa informaci&oacute;n a Cuba, motivando la comprensible decisi&oacute;n de Fidel.</p>

<p>En efecto, ponerse en manos de Oriana Fallaci era correr un riesgo que podr&iacute;a causar da&ntilde;os a la Revoluci&oacute;n, sobre todo teniendo en cuenta la enorme difusi&oacute;n de sus trabajos. Alfredo deb&iacute;a expresarle, razonadamente, las objeciones del Comandante a mantener la cita, con todo el cuidado de que era capaz Guevara, pero sin dejar dudas de que ten&iacute;amos derecho a no seguir adelante ni confiar en ella.</p>

<p>Alfredo me narr&oacute; aquel borrascoso encuentro. Oriana estaba furiosa, caminaba, gesticulaba, gritaba, se deten&iacute;a, volv&iacute;a sobre su interlocutor y, abriendo desmesuradamente los ojos, vociferaba: &ldquo;Esto no se me puede hacer, yo puedo significar mucho para Fidel Castro, porque lo que escribo lo leen todos los hombres importantes del mundo; &iexcl;yo lo colocar&eacute; en la cima de la historia!&rdquo;. Y as&iacute; por el estilo. Guevara estaba asombrado, pero no hizo concesiones ni abri&oacute; resquicio alguno que descubriera una m&iacute;nima posibilidad. Al final, se despidi&oacute; cort&eacute;smente, bajo las andanadas de la incoercible Oriana.</p>

<p>Aparte de sus intentos telef&oacute;nicos para que le insistiera a Fidel Castro en mantener la entrevista, d&aacute;ndome todo tipo de seguridades y alegando que la informaci&oacute;n trasmitida al Comandante era totalmente falsa y que as&iacute; lo hab&iacute;a dicho a Guevara, hubo uno que me sorprendi&oacute;.</p>

<p>El embajador La Rocca, mi colega italiano ante las Naciones Unidas, me invit&oacute; a almorzar con el canciller Giulio Andreotti &mdash;a la saz&oacute;n Jefe de la Delegaci&oacute;n de Italia a la Asamblea General&mdash; en su residencia, en la Trump Tower, con una vista fabulosa sobre la catedral de San Patricio. Acept&eacute;, como es l&oacute;gico, sin tener idea de qu&eacute; podr&iacute;a querer tratar conmigo aquel gran personaje de la pol&iacute;tica europea de la segunda posguerra, varias veces primer ministro y canciller, dem&oacute;crata-cristiano y &ldquo;heredero&rdquo;, en cierto modo, de De Gasperi quien, por lo dem&aacute;s, siempre tuvo una actitud amistosa hacia Cuba.</p>

<p>Grande fue mi sorpresa cuando declar&oacute; que ser&iacute;a importante, incluso en el contexto de nuestras relaciones bilaterales, que el presidente Fidel Castro concediera una entrevista a Oriana Fallaci, influyente y destacada periodista italiana a quien seguramente conoc&iacute;a, &ldquo;que era no solo una personalidad de gran relieve en Italia, sino en toda Europa e internacionalmente&rdquo;. Con todo respeto, repuse que yo hab&iacute;a tramitado personalmente ese deseo de la renombrada escritora, pero pod&iacute;a ya decirle que dudaba mucho se concediera la entrevista en vista de las opiniones expresadas por Oriana sobre Fidel. Andreotti dio a entender que ciertas fuerzas importantes le hab&iacute;an pedido intervenir cerca del Gobierno cubano para que se rectificara la decisi&oacute;n.</p>

<p>Andreotti insisti&oacute; y me hizo prometerle que, de todos modos, notificar&iacute;a al Presidente su deseo, lo que hice ese mismo d&iacute;a, agregando cu&aacute;l hab&iacute;a sido mi respuesta al Canciller. D&iacute;as despu&eacute;s, cuando ya este hab&iacute;a regresado a Italia, recib&iacute; un mensaje indic&aacute;ndome que la respuesta del Comandante no hab&iacute;a variado y que as&iacute; lo informara al alto dignatario. Con pesar, recibi&oacute; La Rocca la noticia.</p>

<p>Muchos a&ntilde;os despu&eacute;s, cuando me desempe&ntilde;aba como Embajador ante la Santa Sede, visit&eacute; en varias ocasiones a Andreotti, entonces Senador vitalicio, en su oficina del Senado y en su propia casa, al lado opuesto del T&iacute;ber pero cerca del Vaticano. Nunca comentamos aquel episodio, mas fue siempre muy afectuoso al referirse al Comandante.</p>
                    </div>
											<div class="">
							<h2>Comentarios</h2>

							
							<p><strong>Enviar un comentario nuevo.</strong></p>
							
<form role="form" class="form-horizontal" id="comment-form" action="/articulo/fidel-castro-y-oriana-fallaci-la-entrevista-frustrada" method="post">
        <input name="Comment[page_id]" id="Comment_page_id" type="hidden" value="4777" />
	<div class="form-group">
		<label class="control-label col-sm-3 required" for="Comment_name">Nombre <span class="required">*</span></label>            <div class="col-sm-9">
                <input size="60" maxlength="254" class="form-control" name="Comment[name]" id="Comment_name" type="text" />		            </div>
	</div>

	<div class="form-group">
		<label class="control-label col-sm-3 required" for="Comment_email">Email <span class="required">*</span></label>            <div class="col-sm-9">
                <input size="60" maxlength="254" class="form-control" name="Comment[email]" id="Comment_email" type="text" />		            </div>
	</div>

	<div class="form-group">
		<label class="control-label col-sm-3" for="Comment_subject">Asunto</label>            <div class="col-sm-9">
                <input size="60" maxlength="254" class="form-control" name="Comment[subject]" id="Comment_subject" type="text" />		            </div>
	</div>

	<div class="form-group">
		<label class="control-label col-sm-3 required" for="Comment_body">Descripción <span class="required">*</span></label>            <div class="col-sm-9">
                <textarea rows="6" cols="50" class="form-control" name="Comment[body]" id="Comment_body"></textarea>		            </div>
	</div>

	<div class="form-group">
		<label class="control-label col-sm-3" for="Comment_verifyCode">Código de Verificación</label>		<div class="col-sm-9">
			<input class="form-control" name="Comment[verifyCode]" id="Comment_verifyCode" type="text" />			<img id="yw0" src="/article/captcha?v=5936260f77a24" alt="" />					</div>
	</div>

	<div class="col-sm-offset-3">
		<input class="btn btn-warning" type="submit" name="yt0" value="Enviar" />	</div>
</form>						</div>
					                </div>
			</div>
            <div class="col-sm-4 sidebar-home padding-left-0 padding-right-0">
                                        <div class="sidebar_gallery_container">
    <div class="sidebar-head">Galer&iacute;as + Visitadas</div>
										<div class="sidebar-home-articles">
					<div class="col-sm-5 padding-right-0">
                                            <div class="sidebar-home-articles-image">
                                                <a href="/galeria/galeria-15"><img class="field-lateral" src="/uploads/gallery/5910c79115fa6Abducción Tranquila-Ggantería.jpg" alt="Por la calle del Medio" /></a>                                                                                            </div>
					</div>
					<div class="col-sm-7 sidebar-text-container">
						<div class="home_title_sidebar"><a href="/galeria/galeria-15">Por la calle del Medio</a></div>
													<div class="home_author_sidebar">Julio César García Martínez</div>
												<div class="clearfix"></div>
					</div>
				</div>
				<div class="clearfix"></div>
										<div class="sidebar-home-articles">
					<div class="col-sm-5 padding-right-0">
                                            <div class="sidebar-home-articles-image">
                                                <a href="/galeria/de-la-isla-al-mundo"><img class="field-lateral" src="/uploads/gallery/59162cb261a9bIMG_6576.JPG" alt="De la Isla al mundo" /></a>                                                                                            </div>
					</div>
					<div class="col-sm-7 sidebar-text-container">
						<div class="home_title_sidebar"><a href="/galeria/de-la-isla-al-mundo">De la Isla al mundo</a></div>
												<div class="clearfix"></div>
					</div>
				</div>
				<div class="clearfix"></div>
										<div class="sidebar-home-articles">
					<div class="col-sm-5 padding-right-0">
                                            <div class="sidebar-home-articles-image">
                                                <a href="/galeria/caratulas"><img class="field-lateral" src="/uploads/gallery/592884de9eb142017 Premios_FINAL_con firma_mail-1.jpg" alt="No mires la carátula" /></a>                                                                                            </div>
					</div>
					<div class="col-sm-7 sidebar-text-container">
						<div class="home_title_sidebar"><a href="/galeria/caratulas">No mires la carátula</a></div>
												<div class="clearfix"></div>
					</div>
				</div>
				<div class="clearfix"></div>
				<div class="footer_more">
			<a class="pull-right" href="/secciones/galerias">:: VER TODAS...</a>
			<div class="clearfix"></div>
		</div>	
</div>
	
                                                <div class="sidebar_gallery_container">
    <div class="sidebar-head">M&Uacute;SICA + VISITADA</div>
                <div class="sidebar-home-articles">
                <div class="col-sm-5 padding-right-0">
                    <div class="sidebar-home-articles-image">
                        <a href="/music/seleccion-de-giros"><img class="field-lateral" src="/uploads/music/576d666cb851fb_musica.jpg" alt="Selección de Giros" /></a>                                            </div>
                </div>
                <div class="col-sm-7 sidebar-text-container">
                    <div class="home_title_sidebar"><a href="/musica/seleccion-de-giros">Selección de Giros</a></div>
                    						<div class="home_sumary_sidebar">
													</div>
                    
                </div>
				<div class="clearfix"></div>
            </div>
                <div class="sidebar-home-articles">
                <div class="col-sm-5 padding-right-0">
                    <div class="sidebar-home-articles-image">
                        <a href="/music/festival-longina"><img class="field-lateral" src="/uploads/music/5881168607333pv_audio_longina.gif" alt="Play al Longina: la música que sonó en Santa Clara " /></a>                                            </div>
                </div>
                <div class="col-sm-7 sidebar-text-container">
                    <div class="home_title_sidebar"><a href="/musica/festival-longina">Play al Longina: la música que sonó en Santa Clara </a></div>
                    						<div class="home_sumary_sidebar">
													</div>
                    
                </div>
				<div class="clearfix"></div>
            </div>
                <div class="sidebar-home-articles">
                <div class="col-sm-5 padding-right-0">
                    <div class="sidebar-home-articles-image">
                        <a href="/music/desolvidando-son-con-trompeta-cornetin-y-clarinete"><img class="field-lateral" src="/uploads/music/58c1cf701abd5septeto-matamoros.jpg" alt="Desolvidando: son con trompeta, cornetín y clarinete" /></a>                                            </div>
                </div>
                <div class="col-sm-7 sidebar-text-container">
                    <div class="home_title_sidebar"><a href="/musica/desolvidando-son-con-trompeta-cornetin-y-clarinete">Desolvidando: son con trompeta, cornetín y clarinete</a></div>
                    						<div class="home_sumary_sidebar">
													</div>
                    
                </div>
				<div class="clearfix"></div>
            </div>
        <div class="clearfix"></div>
            <div class="footer_more">
            <a class="pull-right" href="/discoteca-mp3-de-la-jiribilla">:: VER TODAS...</a>
            <div class="clearfix"></div>
        </div>
    </div>
	
                             </div>
			<div class="clearfix"></div>          <footer class="text-center">
              
                  <div class="col-sm-3 most-popular">
                        <h4>Art&iacute;culos m&aacute;s visitados</h4>
                                                                            <ul class="list-unstyled">
                                <li><a href="/articulo/hago-como-que-aplaudo-en-el-balcon-y-abucheo-en-la-cazuela">Hago como que aplaudo en el Balcón y abucheo en la Cazuela</a></li>
                            </ul>
                                                    <ul class="list-unstyled">
                                <li><a href="/articulo/esa-es-la-cosa">Esa es la cosa</a></li>
                            </ul>
                                                    <ul class="list-unstyled">
                                <li><a href="/articulo/la-verdad-esta-en-otra-parte">La verdad está en otra parte</a></li>
                            </ul>
                                                    <ul class="list-unstyled">
                                <li><a href="/articulo/botar-la-maquina-y-agarrar-la-metralleta">“Botar la máquina y agarrar la metralleta”</a></li>
                            </ul>
                                                    <ul class="list-unstyled">
                                <li><a href="/articulo/tenemos-que-ser-mas-proactivos-sobre-todo-a-corto-plazo">Tenemos que ser más proactivos</a></li>
                            </ul>
                                          </div>
                  <div class="col-sm-3 most-popular">
                        <h4>Galer&iacute;as m&aacute;s visitadas</h4>
                                                                            <ul class="list-unstyled">
                                <li><a href="/galeria/galeria-15">Por la calle del Medio</a></li>
                            </ul>
                                                    <ul class="list-unstyled">
                                <li><a href="/galeria/de-la-isla-al-mundo">De la Isla al mundo</a></li>
                            </ul>
                                                    <ul class="list-unstyled">
                                <li><a href="/galeria/caratulas">No mires la carátula</a></li>
                            </ul>
                                                    <ul class="list-unstyled">
                                <li><a href="/galeria/galeria-16">Galería</a></li>
                            </ul>
                                                    <ul class="list-unstyled">
                                <li><a href="/galeria/no-hay-hoy-sin-ayer">No hay hoy sin ayer</a></li>
                            </ul>
                                          </div>
                  <div class="col-sm-3 most-popular">
                      <h4>Videos m&aacute;s visitados</h4>
                                                              </div>
                  <div class="col-sm-3 most-popular">
                      <h4>M&uacute;sica m&aacute;s visitada</h4>
                                                                    <ul class="list-unstyled">
                            <li><a href="/musica/seleccion-de-giros">Selección de Giros</a></li>
                        </ul>
                                              <ul class="list-unstyled">
                            <li><a href="/musica/festival-longina">Play al Longina: la música que sonó en Santa Clara </a></li>
                        </ul>
                                              <ul class="list-unstyled">
                            <li><a href="/musica/desolvidando-son-con-trompeta-cornetin-y-clarinete">Desolvidando: son con trompeta, cornetín y clarinete</a></li>
                        </ul>
                                              <ul class="list-unstyled">
                            <li><a href="/musica/desolvidando-gilberto-valdes-autor-de-ogguere-1">Desolvidando: Gilberto Valdés, autor de “Ogguere”</a></li>
                        </ul>
                                              <ul class="list-unstyled">
                            <li><a href="/musica/desolvidando-ese-pariente-llamado-sindo-garay">Desolvidando: Ese pariente llamado Sindo Garay</a></li>
                        </ul>
                                            
                  </div>
              <div class="clearfix"></div>
              <br/>
              <p><a href="mailto:lajiribilla@lajiribilla.cu">La Jiribilla</a>. Revista de Cultura Cubana<br/>
                  ISSN 2218-0869. La Habana, Cuba. 2001-2017.
              </p>
          </footer>
      </div>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56a15c6bcd02e5aa" async="async"></script>
<script type="text/javascript">
/*<![CDATA[*/
jQuery(function($) {
jQuery('#yw0').after("<a id=\"yw0_button\" href=\"\/article\/captcha?refresh=1\">Obtenga un nuevo c\u00f3digo<\/a>");
jQuery(document).on('click', '#yw0_button', function(){
	jQuery.ajax({
		url: "\/article\/captcha?refresh=1",
		dataType: 'json',
		cache: false,
		success: function(data) {
			jQuery('#yw0').attr('src', data['url']);
			jQuery('body').data('captcha.hash', [data['hash1'], data['hash2']]);
		}
	});
	return false;
});

});
/*]]>*/
</script>
</body>
</html>